通讯设备个股通达信导弹发射 选股指标公式-通达信公式-股旁

宇冠配资网 股票选股 2020-05-08 11:24 0

M1:=5;M2:=10;M3:=30;M4:=60;M5:=120;M6:=250;

MA1:MA(CLOSE,M1);

MA2:=MA(CLOSE,M2);

MA3:=MA(CLOSE,M3);

M12:=MIN(MA1,MA2);

MD:MIN(M12,M3);

MA4:=MA(CLOSE,M4);

MA5:=MA(CLOSE,M5);

MA6:=MA(CLOSE,M6);

M45:=MAX(MA4,MA5);

MG:MAX(MA6,M45);

买进:CROSS(MD,MG) OR CROSS(MD,M45),NODRAW;

DRAWTEXT(买进, MD*0.95,’买进’);

DRAWTEXT(REF(ZIG(3,10),2)>REF(ZIG(3,10),1) AND REF(ZIG(3,10)通达信导弹发射 选股指标公式计算-通达信公式-股旁网,1)<ZIG(3,10),L-0.2,’买’),COLORWHITE;

买:REF(ZIG(3,10),2)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<ZIG(3,10),NODRAW,COLORRED;

VOLUME:=VOL;

MAVOL1:=MA(VOLUME,M1);

MAVOL2:=MA(VOLUME,M2);

MAVOL3:=MA(VOLUME,M3);

提升:(VOL>MAVOL1 OR CROSS(MAVOL1,MAVOL2)) AND ( 买进 OR 买 )通达信导弹发射 选股指标公式计算-通达信公式-股旁网,NODRAW配资炒股,COLORRED;

{BS标示}

DRAWICON((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2))

AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3)),LOW*0.98,7);

DRAWICON((ZIG(3,5)<REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2))

AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3)),HIGH*1.02,8);

Tags:

  • 本文地址:宇冠配资网 http://www.hsxdhx56com.com/gupiaoxuangu/1518.html
  • 版权声明

    宇冠配资网_配资网_股票配资_配资门户声明:本站部分内容来源于网络;
    如涉及侵权行为,请及时联系,本人将予以删除。

    标签列表